reboot de la box

!!! Regroupement dans ce dossier des discussions concernant la fibre optique, les fournisseurs d'accès et autres sujets connexes !!!
flacon030
Néophyte
Néophyte
Messages : 10
Enregistré le : 07 mai 2008, 19:53

reboot de la box

Message par flacon030 »

Bonsoir
Cela fait plusieurs soirs (2 depuis le début de la semaine) que ma box reboot 2 a 3 fois dans la soirée et ce soir cela ne s’arrête pas, je dois en être a 10
Je suis le seul?
Il y a des problèmes en ce moment?

Si non je suis vraiment contant de leur services

Avatar du membre
Tof006
Confirmé
Confirmé
Messages : 229
Enregistré le : 05 juil. 2013, 10:34

Re: reboot de la box

Message par Tof006 »

Bonjour
Quel fournisseur ?
Chez ASC : pas de soucis pour ma part
A objectif flou, connerie précise...

Alex
Généreux
Généreux
Messages : 408
Enregistré le : 04 mai 2008, 19:36

Re: reboot de la box

Message par Alex »

Ici aussi RAS chez ASC.

flacon030
Néophyte
Néophyte
Messages : 10
Enregistré le : 07 mai 2008, 19:53

Re: reboot de la box

Message par flacon030 »

OUI chez ASC

flacon030
Néophyte
Néophyte
Messages : 10
Enregistré le : 07 mai 2008, 19:53

Re: reboot de la box

Message par flacon030 »

encore une fois ce soir

Trefle
Expérimenté
Expérimenté
Messages : 331
Enregistré le : 01 janv. 2014, 18:41

Re: reboot de la box

Message par Trefle »

Tu devrais appeler ASC, c'est peut être une mise à jour qui se passent mal pour ta box ou alors elle est défaillante..

Tente un reset si tu as le temps.

flacon030
Néophyte
Néophyte
Messages : 10
Enregistré le : 07 mai 2008, 19:53

Re: reboot de la box

Message par flacon030 »

oui je vais les contacter
un reset je suis pas chaud j'ai pas mal de port et autre de configuré dessus

Trefle
Expérimenté
Expérimenté
Messages : 331
Enregistré le : 01 janv. 2014, 18:41

Re: reboot de la box

Message par Trefle »

Tu ne peux pas exporter la config puis faire un reset (attendre éventuellement la nuit si elle a une MAJ à faire - ou la forcer via l'interface si c'est possible) puis réimporter la sauvegarde de la config faite précédemment ?